Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considèrerons que vous acceptez l'utilisation des cookies. J'ai compris ! ou En savoir plus !.
Nom d'utilisateur    Mot de passe              Toujours pas inscrit ?   Mot de passe oublié ?

Annonce

GeoRezo est partenaire de l'évènement DécryptaGéo 2017, le rendez-vous indépendant des professionnels de l'information géographique.

Rendez-vous les 24 et 25 janvier 2017 à l'ENSG, cité Descartes, Noisy-Champs.

Retrouvez le programme de l'évènement et le formulaire d'inscription sur le site de DécryptaGéo

#1 mer. 30 novembre 2016 10:58

SigBetissa
Membre
Date d'inscription: 23 oct. 2016
Messages: 32

problème de visualisation des shapefiles en Geoserver

j'ai publié 3 couches en geoserver et quand j'essaie de les visualiser on cliquant sur OpenLayer voir figure ci-joutes seul la couches slovaquie qui s’ouvre et les autres non. si vous savez quelque idées sur la cause de ce problème ...
Merci d'av


Fichier(s) joint(s) :
Pour accéder aux fichiers vous devez vous inscrire.

Hors ligne

 

#2 mer. 30 novembre 2016 17:24

Robin
Moderateur
Lieu: France
Date d'inscription: 31 août 2005
Messages: 13336
Site web

Re: problème de visualisation des shapefiles en Geoserver

Bonjour,

Elles viennent  d'où ces couches ? (Postgre, shapefile publié directement, etc ?)


Association GeoRezo.net

Hors ligne

 

Pied de page des forums

Powered by FluxBB

Partagez  |