Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considèrerons que vous acceptez l'utilisation des cookies. J'ai compris ! ou En savoir plus !.
Nom d'utilisateur    Mot de passe              Toujours pas inscrit ?   Mot de passe oublié ?

Annonce

GeoRezo vous rend service, faites un don!

Merci à tous pour votre fidélité.

L'équipe GeoRezo

#1 mar. 09 mai 2017 15:39

bruhnild
Membre
Lieu: Lyon
Date d'inscription: 7 juin 2014
Messages: 55

Problèmes affichage carte Lizmap

Bonjour,

Je retrouve un problème sur lizmap: la carte ne s'affiche pas correctement. J'ai fais la même configuration pour les toutes les cartes et il y a qu'une qui ne marche pas.

Est-ce que vous savez d'où peut venir ce problème?

Merci beaucoup.


Fichier(s) joint(s) :
Pour accéder aux fichiers vous devez vous inscrire.

Hors ligne

 

#2 mar. 09 mai 2017 15:44

bruhnild
Membre
Lieu: Lyon
Date d'inscription: 7 juin 2014
Messages: 55

Re: Problèmes affichage carte Lizmap

Je vous mets ici les captures d'écran sur la configuration de Qgis pour l'affichage de la carte en Lizmap


Fichier(s) joint(s) :
Pour accéder aux fichiers vous devez vous inscrire.

Hors ligne

 

#3 mar. 09 mai 2017 15:50

bruhnild
Membre
Lieu: Lyon
Date d'inscription: 7 juin 2014
Messages: 55

Re: Problèmes affichage carte Lizmap

configuration fonds


Fichier(s) joint(s) :
Pour accéder aux fichiers vous devez vous inscrire.

Hors ligne

 

#4 mar. 09 mai 2017 15:54

bruhnild
Membre
Lieu: Lyon
Date d'inscription: 7 juin 2014
Messages: 55

Re: Problèmes affichage carte Lizmap

Configuration des couches


Fichier(s) joint(s) :
Pour accéder aux fichiers vous devez vous inscrire.

Hors ligne

 

Pied de page des forums

Powered by FluxBB

Partagez  |