Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considèrerons que vous acceptez l'utilisation des cookies. J'ai compris ! ou En savoir plus !.
Nom d'utilisateur    Mot de passe              Toujours pas inscrit ?   Mot de passe oublié ?

Annonce

Le portail retrouve peu à peu ses fonctionnalités.

Les listes ne fonctionnent pas mais nous mettons tout en oeuvre pour les réactiver rapidement.

Si vous avez pris contact avec l'association (petite enveloppe en haut/droite), sachez que nous lisons vos messages mais que les mails ne partent pas (#bug).

Ne soyez pas surpris si vous ne recevez pas de réponse.

#1 Tue 10 March 2015 17:22

nikolhas21
Membre
Lieu: Rouvroy
Date d'inscription: 26 Oct 2009
Messages: 16

rapport GCIS 4.7

bonjour

je souhaite mettre à disposition depuis mon api web GCIS geoweb des rapports générés par le passé.
j'ai donc mis dans un dossier mes pdf et ensuite via geoconcept 7.3 (GCIS 4.7) j'ai fait envoyer rapport via Géoconcept internet Server

il me trouve mes fichiers et ma connexion en http://localhost:8080/nom_serveur/ws/services
de cela je vois apparait mes cartes que j'ai créé et lorsque je clique sur démarrer il me dit erreur impossible de transférer sur le serveur  mais ne m'en donne pas la raison.

Pouvez vous me donner une explication et une solution.

paramétrage dans easygeoweb? valeur et nom du service?
si vos dossiers sont partagés ou non?
si vous avez paramétré des choses sur Géoconcept 7.3?

Merci par avance

cdt,

nicolas

Hors ligne

 

Pied de page des forums

Powered by FluxBB

Partagez  |