Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considèrerons que vous acceptez l'utilisation des cookies. J'ai compris ! ou En savoir plus !.
banniere

Le portail francophone de la géomatique


Toujours pas inscrit ? Mot de passe oublié ?
Nom d'utilisateur    Mot de passe              Toujours pas inscrit ?   Mot de passe oublié ?

#1 Tue 24 October 2023 16:19

regis.fievre
Participant actif
Date d'inscription: 13 Sep 2012
Messages: 53

lizmap

Bonjour

Nous souhaiterions mettre en place un nouveau QGIS server avec LIZMAP client en remplacement de l'actuel qui semble être arrivé en bout de course (QGIS server 2.14), car beaucoup de fonctions de LIZMAP ne fonctionnent pas (impressions, fonds, WMS, Edition), l'installation d'origine n'était pas parfaite semble t'il ?  Quelle serait la meilleure version de QGIS server pour la suite QGIS 3.28, et quelle version de LIZMAP client serait la plus adaptée.
J'ai contacté la société 3liz .. sans réponse.



merci

Hors ligne

 

Pied de page des forums

Powered by FluxBB