Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considèrerons que vous acceptez l'utilisation des cookies. J'ai compris ! ou En savoir plus !.
Nom d'utilisateur    Mot de passe              Toujours pas inscrit ?   Mot de passe oublié ?

Annonce

Le GeoRezo vous souhaite une bonne année 2020 !

voeux2020

#1 Mon 06 May 2019 14:59

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#2 Mon 06 May 2019 14:59

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#3 Mon 06 May 2019 15:00

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#4 Mon 06 May 2019 16:19

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#5 Mon 06 May 2019 16:52

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#6 Mon 06 May 2019 17:02

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#7 Mon 06 May 2019 17:03

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#8 Mon 06 May 2019 17:06

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#9 Mon 06 May 2019 17:07

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#10 Mon 06 May 2019 17:07

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#11 Mon 06 May 2019 18:14

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et on l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance.

Cordialement;

Hors ligne

 

#12 Tue 07 May 2019 08:07

Heathcliff
Membre
Date d'inscription: 6 May 2019
Messages: 12

Re: Remplissage perdu lors de la conversion du SHP au KML avec Arcgis

Bonjour,

En convertissant un SHP en KML via ARGIS, et en l’important sur GE, je constate l’absence de remplissage des contours.
Il s'agit d'un SHP que j'utilise sur Atoll et qui est bien rempli sur cet outil. En important le kml, et en ouvrant la table propriétés, dans l'onglet "Style, Couleur", la zone est en mode "Plein+Contour" avec une opacité 50%, et malgré ça je vois aucun repolissage pour les contours.

Pourriez-vous SVP me donner un coup de main pour résoudre ce problème surtout que je suis débutant dans ce domaine.

Merci d'avance, cordialement

Hors ligne

 

Pied de page des forums

Powered by FluxBB

Partagez  |